Flash

When installing "flashplugin-nonfree" the installer needs to connect to a Adobe Server.
If it is necessary to use a proy for installation, use the following command:

http_proxy=http://webproxy:8080/ apt-get install flashplugin-nonfree

Unless otherwise stated, the content of this page is licensed under Creative Commons Attribution-ShareAlike 3.0 License